problema .....

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema .....

Messaggio Da Nitro il Sab Feb 06, 2010 9:46 pm

Allora arrivo subito al dunque ... tempo fa presi un gearbox della dboys (colore nero) da sostituire all' m4 , oggi lo monto ma noto che la raffica dimunita di molto smonta e rismonta noto che il rallentamento non dovuto a un mal spessoramento o altri problemi interni al gearbox , ma al fatto che il gear una volta montato nei gusci fa spessore sulle boccole (della element) , fatto st che ho provato e riprovato , ma non c' nulla da fare crea attrito e rallenta la raffica ( e non di poco ).

Ora cosa posso fare??? Qualcuno ha un gear da vendermi ? o da fare cambio con questo?? l 'altro purtroppo partito ... help
avatar
Nitro
Capitano
Capitano

Numero di messaggi : 2140
Et : 27
Localizzazione : Poggio Rusco
Reputazione : 18
Data d'iscrizione : 24.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema .....

Messaggio Da Mac il Sab Feb 06, 2010 9:49 pm

se ho capito bene il gear box da chiuso gira bene, giusto?
il problema quindi che le boccole toccano i gusci?

easy, lima le boccole (dalla parte esterna ovviamente)
avatar
Mac
Capitano
Capitano

Numero di messaggi : 2065
Et : 30
Localizzazione : Cavezzo
Reputazione : 23
Data d'iscrizione : 14.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema .....

Messaggio Da Nitro il Sab Feb 06, 2010 10:08 pm

giusto mac proprio cosi ... solo il gear gira benissimo appena lo inserisco trac ....


con cosa le posso limare per fare un buon lavoro??

Lima? mola? il dreamel non lo ho ...
avatar
Nitro
Capitano
Capitano

Numero di messaggi : 2140
Et : 27
Localizzazione : Poggio Rusco
Reputazione : 18
Data d'iscrizione : 24.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema .....

Messaggio Da Nitro il Dom Feb 07, 2010 12:25 am

ho guardato meglio ,praticamente il selettore , che una volta messo in raffica la parte interna che serve per guidare il selector plate appoggia sulla boccola e blocca l' alberino del centrale, vedo come risolvere , di lima sicuro hahaah che palle ....
avatar
Nitro
Capitano
Capitano

Numero di messaggi : 2140
Et : 27
Localizzazione : Poggio Rusco
Reputazione : 18
Data d'iscrizione : 24.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema .....

Messaggio Da Nitro il Dom Feb 07, 2010 9:39 pm

La mola sembra aver fatto il suo sporco lavoro....
avatar
Nitro
Capitano
Capitano

Numero di messaggi : 2140
Et : 27
Localizzazione : Poggio Rusco
Reputazione : 18
Data d'iscrizione : 24.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema .....

Messaggio Da Mac il Dom Feb 07, 2010 9:42 pm

sia benedetta Santa Mola da Poggio
avatar
Mac
Capitano
Capitano

Numero di messaggi : 2065
Et : 30
Localizzazione : Cavezzo
Reputazione : 23
Data d'iscrizione : 14.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema .....

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum